博易大师波段趋势王指标(副图+源码)

指标代码及说明:如何导入公式

指标说明及代码

博易大师波段趋势王指标(副图+源码)

常用的博易大师指标 结合MA30,共振开仓

VAR1:=LLV(LOW,34);
VAR2:=HHV(HIGH,30);
VAR3:=REF(CLOSE,1);
VAR4:=EMA((CLOSE-VAR1)/(VAR2-VAR1),3)*100;
主力:=SMA(MAX(CLOSE-VAR3,0),7,1)/SMA(ABS(CLOSE-VAR3),7,1)*100,COLORRED;
CC:主力,COLORWHITE;
散户:=VAR4; VAR5:=(VAR4-LLV(VAR4,21))/(HHV(VAR4,21)-LLV(VAR4,21))*100;
Q1:IF(CROSS(VAR5,90) AND 散户<40,18,10);
Q2:IF(CROSS(主力,12) AND REF(散户,5)<20 AND REF(散户,3)<20,18,10);
P1:IF(CROSS(84,主力),82,90),COLOR99FF33;
P2:IF(CROSS(84,散户),82,90),COLORCYAN;
VY:=SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1);
L2:=SMA(0.618*REF(VY,1)+0.382*VY,3,1), COLORFF9900; L3:=MA(L2,5);
STICKLINE(L2>L3,L3+2,L3-2,5,0),COLORRED;
STICKLINE(L2<=L3,L3+2,L3-2,5,0),COLORGREEN;
80,POINTDOT;
50,POINTDOT;
20,POINTDOT;
博易大师声明:本站所有文章,如无特殊说明或标注,均为本站原创发布。任何个人或组织,在未征得本站同意时,禁止复制、盗用、采集、发布本站内容到任何网站、书籍等各类媒体平台。如若本站内容侵犯了原著者的合法权益,可联系我们进行处理。
博易大师

博易大师龙腾天下技术指标

2020-4-15 10:34:34

博易大师

博易大师之三代高手副图指标

2020-5-30 16:48:53

0 条回复 A文章作者 M管理员
    暂无讨论,说说你的看法吧
个人中心
有新私信 私信列表
搜索